Posted on

Level One WBR-3460 1.0.11/1.0.12 unknown vulnerability [CVE-2008-0229]

A vulnerability was found in Level One WBR-3460 1.0.11/1.0.12. It has been classified as very critical. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.