Posted on

osDate 2.0.8 php121db.php php121dir privilege escalation

A vulnerability was found in osDate 2.0.8. It has been declared as critical. Affected by this vulnerability is an unknown function of the file php121db.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.