Posted on

UploadScript 1.0 admin.php pass privilege escalation

A vulnerability was found in UploadScript 1.0. It has been declared as very critical. Affected by this vulnerability is an unknown function of the file admin.php. Upgrading to version 1.0 eliminates this vulnerability.