Posted on

WordPress captcha 2.5d captchacaptcha.php captcha_secret cross site scripting

A vulnerability was found in WordPress captcha 2.5d. It has been declared as problematic. Affected by this vulnerability is an unknown function of the file captchacaptcha.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.