Posted on

WordPress cryptographp 1.2 brushsize cross site scripting

A vulnerability has been found in WordPress cryptographp 1.2 and classified as problematic. This vulnerability affects an unknown function. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.