Posted on

Kure 0.6.3 index.php directory traversal

A vulnerability was found in Kure 0.6.3. It has been declared as critical. This vulnerability affects an unknown function of the file index.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.