Posted on

Usagi MyNETS 1.0.0/1.0.1/1.1.0/1.2.0/1.2.1 cross site scripting

A vulnerability has been found in Usagi MyNETS 1.0.0/1.0.1/1.1.0/1.2.0/1.2.1 and classified as problematic. Affected by this vulnerability is an unknown function.