Posted on

Bestpractical RT up to 3.6.6 Devel::StackTrace denial of service

A vulnerability was found in Bestpractical RT. It has been declared as problematic. Affected by this vulnerability is the function Devel::StackTrace.