Posted on

CVE-2016-4406 (integrated_lights-out_3_firmware, integrated_lights-out_4_firmware)

A remote cross site scripting vulnerability was identified in HPE iLO 3 all version prior to v1.88 and HPE iLO 4 all versions prior to v2.44.