Posted on

Harmoni up to 1.3.4 cross site scripting [CVE-2008-3596]

A vulnerability was found in Harmoni up to 1.3.4. It has been classified as problematic. Affected is an unknown function. Upgrading to version 1.3.5 eliminates this vulnerability.