Posted on

Joovili 2.1/3.0/3.0.6 view.blog.php id sql injection

A vulnerability classified as critical was found in Joovili 2.1/3.0/3.0.6. Affected by this vulnerability is an unknown function of the file view.blog.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.