Posted on

Novell Groupwise 7.0/7.0.2/7.0.3 WebAccess cross site scripting

A vulnerability was found in Novell Groupwise 7.0/7.0.2/7.0.3. It has been classified as problematic. Affected is an unknown function of the component WebAccess. Applying a patch is able to eliminate this problem.