Posted on

ZanfiCmsLite corr_pages.php information disclosure

A vulnerability classified as problematic was found in ZanfiCmsLite (the affected version is unknown). This vulnerability affects an unknown function of the file corr_pages.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.