Posted on

Diangemilang DGNews 3.0 Beta berita.php id sql injection

A vulnerability, which was classified as critical, was found in Diangemilang DGNews 3.0 Beta. This affects an unknown function of the file berita.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.