Posted on

Diqiye MyPic 2.1 bom.php dir directory traversal

A vulnerability was found in Diqiye MyPic 2.1. It has been declared as critical. Affected by this vulnerability is an unknown function of the file bom.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.