Posted on

Dokeos 1.8.5 course sql injection

A vulnerability, which was classified as critical, has been found in Dokeos 1.8.5. Affected by this issue is an unknown function.

Posted on

Dokeos 1.8.5 course sql injection

A vulnerability, which was classified as critical, has been found in Dokeos 1.8.5. Affected by this issue is an unknown function.