Posted on

Dokeos 1.8.5 file cross site scripting

A vulnerability, which was classified as problematic, was found in Dokeos 1.8.5. This affects an unknown function.