Posted on

osCommerce Luottokunta 1.3 privilege escalation [CVE-2009-2039]

A vulnerability, which was classified as very critical, has been found in osCommerce Luottokunta 1.3. Affected by this issue is an unknown function. Upgrading to version 1.3 eliminates this vulnerability.