A vulnerability was found in Ansible Vault up to 1.0.4. It has been classified as critical. This affects an unknown code of the component yaml Loader. Upgrading to version 1.0.5 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.5 years ago.
#Op Black Friday23/11/2018
The big day is here.