A vulnerability was found in Apache Brooklyn up to 0.9.x. It has been declared as problematic. This vulnerability affects an unknown code of the component REST Server. Upgrading to version 0.10.0 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.4 years ago.
#Op Black Friday23/11/2018
The big day is here.