A vulnerability was found in Apache Wicket up to 1.5.12/6.18.x/7.0.0-M4. It has been declared as critical. This vulnerability affects an unknown code block of the component CryptoMapper. Upgrading to version 1.5.13, 6.19.0 or 7.0.0-M5 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
23 months ago.
#Op Black Friday23/11/2018
The big day is here.