Posted on

Bareos up to 16.2.6 bareos-dir/bareos-fd/bareos-sd/bareos-core denial of service

A vulnerability was found in Bareos up to 16.2.6. It has been classified as problematic. Affected is an unknown code of the component bareos-dir/bareos-fd/bareos-sd/bareos-core. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.