A vulnerability classified as problematic has been found in Calls to Action Plugin up to 2.5.0 on WordPress (WordPress Plugin). Affected is an unknown code of the file wp-admin/edit.php. Upgrading to version 2.5.1 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.4 years ago.
#Op Black Friday23/11/2018
The big day is here.