Posted on

Cisco Unified Customer Voice Portal 10.5 OAMP Reset HTTP Request privilege escalation

A vulnerability, which was classified as critical, has been found in Cisco Unified Customer Voice Portal 10.5. This issue affects some unknown processing of the component OAMP Reset. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.