Posted on

CVE-2006-3100 (termpkg)

termpkg 3.3 suffers from buffer overflow.