Posted on

CVE-2008-7291 (debian_linux, gri)

gri before 2.12.18 generates temporary files in an insecure way.