Posted on

CVE-2009-5050 (konversation)

konversation before 1.2.3 allows attackers to cause a denial of service.