Posted on

CVE-2010-3857 (jboss_business_rules_management_system)

JBoss BRMS before 5.1.0 has a XSS vulnerability via asset=UUID parameter.