Posted on

CVE-2010-4654

poppler before 0.16.3 has malformed commands that may cause corruption of the internal stack.