Posted on

CVE-2011-0544 (debian_linux, phpbb)

phpbb 3.0.x-3.0.6 has an XSS vulnerability via the [flash] BB tag.