Posted on

CVE-2011-2936 (elgg)

Elgg through 1.7.10 has a SQL injection vulnerability