Posted on

CVE-2012-1109 (mwlib)

mwlib 0.13 through 0.13.4 has a denial of service vulnerability when parsing #iferror magic functions