Posted on

CVE-2013-1425 (debian_linux, ldap_git_backup)

ldap-git-backup before 1.0.4 exposes password hashes due to incorrect directory permissions.