Posted on

CVE-2013-4109

An unspecified cross-site scripting (XSS) vulnerability exists in Cryptocat Message Handling 1.1.165.