Posted on

CVE-2014-0023

OpenShift: Install script has temporary file creation vulnerability which can result in arbitrary code execution