Posted on

Dolibarr 6.0.0 edit.php Title cross site scripting

A vulnerability classified as problematic has been found in Dolibarr 6.0.0 (Enterprise Resource Planning Software). This affects an unknown code block of the file htdocs/admin/menus/edit.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.