Posted on

Google Android 7.0/7.1.1/7.1.2 libskia denial of service

A vulnerability was found in Google Android 7.0/7.1.1/7.1.2 (Smartphone Operating System). It has been rated as problematic. Affected by this issue is some unknown functionality of the component libskia. Applying a patch is able to eliminate this problem.