Posted on

Google Android up to 7.1.2 libstagefright denial of service

A vulnerability, which was classified as problematic, has been found in Google Android up to 7.1.2 (Smartphone Operating System). This issue affects an unknown code block of the component libstagefright. Applying a patch is able to eliminate this problem.