Posted on

Google Android up to 7.1.2 NFC privilege escalation

A vulnerability classified as critical has been found in Google Android up to 7.1.2 (Smartphone Operating System). Affected is an unknown code block of the component NFC. Applying a patch is able to eliminate this problem.