Posted on

Google Android up to 8.0 libavc denial of service

A vulnerability classified as problematic has been found in Google Android up to 8.0 (Smartphone Operating System). This affects an unknown part of the component libavc. Applying a patch is able to eliminate this problem.