Posted on

Google Android up to 8.0 libhevc denial of service

A vulnerability classified as problematic was found in Google Android up to 8.0 (Smartphone Operating System). This vulnerability affects an unknown code of the component libhevc. Applying a patch is able to eliminate this problem.