A vulnerability classified as critical was found in Gwolle Guestbook Plugin up to 1.5.3 on WordPress (WordPress Plugin). Affected by this vulnerability is an unknown code block of the file frontend/captcha/ajaxresponse.php. Upgrading to version 1.5.4 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
2.4 years ago.
#Op Black Friday23/11/2018
The big day is here.