Posted on

LibSass 3.4.5 Memory Leak denial of service

A vulnerability was found in LibSass 3.4.5 (Programming Language Software). It has been declared as problematic. Affected by this vulnerability is an unknown part. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.