Posted on

Pagure up to 3.3.0 information disclosure [CVE-2017-1002151]

A vulnerability classified as problematic was found in Pagure up to 3.3.0. This vulnerability affects some unknown processing. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.