Posted on

Polycom RealPresence Resource Manager up to 8.3 scripts privilege escalation

A vulnerability, which was classified as problematic, was found in Polycom RealPresence Resource Manager up to 8.3. This affects an unknown function of the file /var/polycom/cma/upgrade/scripts. Upgrading to version 8.4 eliminates this vulnerability.