Posted on

Polycom RealPresence Resource Manager up to 8.3 Session Identifier HTTP GET Request information disclosure

A vulnerability classified as problematic was found in Polycom RealPresence Resource Manager up to 8.3. Affected by this vulnerability is an unknown code block of the component Session Identifier. Upgrading to version 8.4 eliminates this vulnerability.