A vulnerability, which was classified as problematic, has been found in Role Scoper Plugin up to 1.3.66 on WordPress (WordPress Plugin). Affected by this issue is some unknown processing of the file wp-admin/admin.php of the component Edit Page. Upgrading to version 1.3.67 eliminates this vulnerability.
WordPress 4.9.4 - DoS vulnerability from 4.9.228/02/2018
23 months ago.
#Op Black Friday23/11/2018
The big day is here.