Posted on

SAP NetWeaver AS JAVA up to 7.5 Host Control Web Service Request Crash denial of service

A vulnerability was found in SAP NetWeaver AS JAVA up to 7.5 (Solution Stack Software) and classified as problematic. This issue affects an unknown code block of the component Host Control Web Service. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.