Posted on

SourceBans prior 2.0 pre-alpha index.php advSearch cross site scripting

A vulnerability was found in SourceBans. It has been rated as problematic. This issue affects an unknown part of the file index.php. Upgrading to version 2.0 pre-alpha eliminates this vulnerability.