Posted on

Stickynote Module up to 7.x-1.2 on Drupal cross site scripting

A vulnerability was found in Stickynote Module up to 7.x-1.2 on Drupal. It has been declared as problematic. This vulnerability affects some unknown functionality. Upgrading to version 7.x-1.3 eliminates this vulnerability.